AnsPress 4.0 not found!

Ensure you have installed or updated to AnsPress 4.0 and that the plugin is activated to use the AskBug theme. If you continue to see this warning please get in touch with us at AnsPress Support